IBM Tivoli Composite Application Manager for Application Diagnostics V7.1 Implementation - C2010-568 Exam Practice Test

What must be done after application support is installed on the Hub IBM Tivoli Enterprise Monitoring Server (TEMS)?

Correct Answer: A Vote an answer
Which two parameters are needed when configuring the J2EE Data Collector for JSAS on iPlanet Application Server (IAS)? (Choose two.)

Correct Answer: A,E Vote an answer
An administrator tried to install IBM Tivoli Composite Application Manager for Application Diagnostics V7.1 (ITCAM for AD) Managing Server on a single Linux server using Typical installation. The installation failed to create the Managing Server tablespaces. What should the administrator do to resolve this issue?

Correct Answer: C Vote an answer
Which metric in the Managing Server Visualization Engine is the default sort for the Server
Activity Display Page?

Correct Answer: D Vote an answer
A customer is trying to configure the Data Collector on Linux in Silent mode using this command:/opt/IBM/ITM/bin/itmcmd config -A -p ynv_silent_config_wasdc.txt ynThe configuration fails with this error message:com.ibm.tivoli.itcam.install.was.config.requestaction.ValidateException:Specified directory "/opt/WebSphere/V61/AppServer/profiles/AppSrvs" is not found, please correct the value of parameter "DC_CONFIG_SELECT_PROFILE_NONGUI" Why?

Correct Answer: A Vote an answer
During an evaluation of a J2EE environment it is discovered that the user created for the monitoring agent installation has no read permission to the J2EE application server log files. What is the appropriate action?

Correct Answer: D Vote an answer
An IBM Tivoli Composite Application Manager for Application Diagnostics V7.1 environment is handling a huge number of transactions. Which parameters will need attention for the database to be tuned accordingly?

Correct Answer: A Vote an answer
The IBM Tivoli Composite Application Manager for Application Diagnostics V7.1 Data Collector log files indicate that a problem exists with active resources consumption of a JVM. What should the administrator do next?

Correct Answer: C Vote an answer

Contact Us

If you have any question please leave me your email address, we will reply and send email to you in 12 hours.

Our Working Time: ( GMT 0:00-15:00 ) From Monday to Saturday

Support: Contact now 

日本語 Deutsch 繁体中文 한국어