Veritas Administration of Veritas NetBackup 7.7 and NetBackup Appliances 2.7 - VCS-275 Exam Practice Test
Backup jobs end with the following series of messages in the Job Details:
Error bpbrm (pid=71572) db_FLISTSend failed: Unable to connect to the database (2505)
1 2/05/2013 15:39:45 -job 63389 was restarted as job 63390
Failed to get status code Information (2505)
Which process is failing to respond?
Error bpbrm (pid=71572) db_FLISTSend failed: Unable to connect to the database (2505)
1 2/05/2013 15:39:45 -job 63389 was restarted as job 63390
Failed to get status code Information (2505)
Which process is failing to respond?
Correct Answer: C
Vote an answer
Which Storage Unit Group option causes NetBackup to choose the least recently selected storage unit in
the list as each new job is started?
the list as each new job is started?
Correct Answer: C
Vote an answer
An administrator is configuring a new MSDP pool
4 .5TB of internal storage
3 6TB external shelf 1
3 6TB external shelf 2
How should the administrator allocate storage to on an appliance that contains: ensure maximum
performance?
4 .5TB of internal storage
3 6TB external shelf 1
3 6TB external shelf 2
How should the administrator allocate storage to on an appliance that contains: ensure maximum
performance?
Correct Answer: C
Vote an answer
Which statement applies to a NetBackup calendar based schedule in a Windows policy type?
Correct Answer: A
Vote an answer
Which two actions should an administrator take to allow NetBackup to manage the allocation of volumes
to volume pools? (Select two.)
to volume pools? (Select two.)
Correct Answer: B,C
Vote an answer
Which scenario accurately describes the creation of a full synthetic backup using tape?
Correct Answer: A
Vote an answer
What should an administrator do to enable backups to span multiple BasicDisk storage units?
Correct Answer: A
Vote an answer